A fost publicată lista auditorilor atestați de securitate cibernetică. Accesați aici lista
  • English
  • English

UPDATE: O nouă vulnerabilitate Adobe Flash Player

2015/07/13
Popularitate 1027

UPDATE: O nouă vulnerabilitate Adobe Flash Player UPDATE 15.07.2015 Adobe a publicat actualizări ce se adresează problemelor apărute în ultima perioadă precum : - Vulnerabilitățile Adobe Flash use-after-free și corupere de memorie (CVE-2015-5119, CVE-2015-5122, CVE-2015-5123) determinate de clasele  ActionScr ... Citește mai mult ->


CVE-2015-4620: Vulnerabilitate de severitate critică a software-ului BIND

2015/07/08
Popularitate 990

CVE-2015-4620: Vulnerabilitate de severitate critică a software-ului BIND BIND este o aplicație open-source care implementează suita de protocoale DNS (Domain Name System) în cadrul rețelei Internet, fiind și o implementare de referință a protocoalelor respective. Denumirea de BIND reprezintă un acronim pentru “Berkeley Internet Name Domain” deoar ... Citește mai mult ->


Ransomware - Cryptowall 3.0

2015/06/30
Popularitate 1019

Ransomware - Cryptowall 3.0 Ransomware este un software malițios ce împiedică accesul la fișiere, sau chiar la întregul sistem infectat, până la plata unei „recompense”. Acest tip de malware nu reprezintă o noutate, însă pentru a îngreuna procesul de recuperare a fiși ... Citește mai mult ->


Vulnerabilitate a aplicației Swiftkey pentru modelele de Samsung Galaxy S

2015/06/17
Popularitate 948

Vulnerabilitate a aplicației Swiftkey pentru modelele de Samsung Galaxy S Terminalele mobile Samsung, modelele Galaxy S, de la modelul S3 până la S6 inclusiv au devenit vulnerabile din cauza aplicației preinstalată SwiftKey. Conform unui raport publicat de către compania NowSecure, companie specializată în securitatea pentru terminalele mobile, o vulnera ... Citește mai mult ->


VENOM - Virtualized Environment Neglected Operations Manipulation

2015/05/17
Popularitate 950

VENOM - Virtualized Environment Neglected Operations Manipulation VENOM, CVE-2015-3456, este o vulnerabilitate descoperită de Jason Geffner, Senior Security Researcher laCrowdStrike. Această vulnerabilitate a codului unității floppy virtuale folosită în multe platforme de virtualizare poate permite unui atacator să obțină acc ... Citește mai mult ->